<!DOCTYPE html>
<!--[if IE 9 ]>   <html class="no-js oldie ie9 ie" lang="fr-FR" > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js" lang="fr-FR" > <!--<![endif]-->
<head>
        <meta charset="UTF-8" >
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <!-- devices setting -->
        <meta name="viewport"   content="initial-scale=1,user-scalable=no,width=device-width">

<!-- outputs by wp_head -->
<meta name='robots' content='noindex, follow' />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Job startup | Shapr Talent I Obtiens 5 à 10 entretiens en 48h</title>
	<meta name="description" content="Avec Shapr Talent fais-toi chasser par des startups, obtiens 5 à 10 demandes d&#039;entretien en moins de 48h et trouve ton futur job en startup" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Job startup | Shapr Talent I Obtiens 5 à 10 entretiens en 48h" />
	<meta property="og:description" content="Avec Shapr Talent fais-toi chasser par des startups, obtiens 5 à 10 demandes d&#039;entretien en moins de 48h et trouve ton futur job en startup" />
	<meta property="og:url" content="https://shapr.co/fr/talent" />
	<meta property="og:site_name" content="Shapr" />
	<meta property="article:modified_time" content="2022-07-26T10:29:46+00:00" />
	<meta property="og:image" content="https://shapr.co/wp-content/uploads/2022/06/Grille-salaire-Sales-Growth-en-startup-3-2.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="1200" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Durée de lecture estimée" />
	<meta name="twitter:data1" content="20 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://shapr.co/fr/bienvenue-sur-shapr/#organization","name":"Shapr","url":"https://shapr.co/fr/bienvenue-sur-shapr/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://shapr.co/fr/bienvenue-sur-shapr/#/schema/logo/image/","url":"https://i0.wp.com/shapr.co/wp-content/uploads/2019/06/Shapr-Logo-2019_logo-1-_medium.png?fit=301%2C112&ssl=1","contentUrl":"https://i0.wp.com/shapr.co/wp-content/uploads/2019/06/Shapr-Logo-2019_logo-1-_medium.png?fit=301%2C112&ssl=1","width":301,"height":112,"caption":"Shapr"},"image":{"@id":"https://shapr.co/fr/bienvenue-sur-shapr/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://shapr.co/fr/bienvenue-sur-shapr/#website","url":"https://shapr.co/fr/bienvenue-sur-shapr/","name":"Shapr","description":"Meet inspiring professionals","publisher":{"@id":"https://shapr.co/fr/bienvenue-sur-shapr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://shapr.co/fr/bienvenue-sur-shapr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://shapr.co/fr/talent#primaryimage","url":"https://i0.wp.com/shapr.co/wp-content/uploads/2022/06/Grille-salaire-Sales-Growth-en-startup-3-2.png?fit=1200%2C1200&ssl=1","contentUrl":"https://i0.wp.com/shapr.co/wp-content/uploads/2022/06/Grille-salaire-Sales-Growth-en-startup-3-2.png?fit=1200%2C1200&ssl=1","width":1200,"height":1200},{"@type":"WebPage","@id":"https://shapr.co/fr/shaprtalent-chlk-olctvn-growth/","url":"https://shapr.co/fr/talent","name":"Job startup | Shapr Talent I Obtiens 5 à 10 entretiens en 48h","isPartOf":{"@id":"https://shapr.co/fr/bienvenue-sur-shapr/#website"},"primaryImageOfPage":{"@id":"https://shapr.co/fr/talent#primaryimage"},"image":{"@id":"https://shapr.co/fr/talent#primaryimage"},"thumbnailUrl":"https://i0.wp.com/shapr.co/wp-content/uploads/2022/06/Grille-salaire-Sales-Growth-en-startup-3-2.png?fit=1200%2C1200&ssl=1","datePublished":"2022-07-26T10:27:26+00:00","dateModified":"2022-07-26T10:29:46+00:00","description":"Avec Shapr Talent fais-toi chasser par des startups, obtiens 5 à 10 demandes d'entretien en moins de 48h et trouve ton futur job en startup","breadcrumb":{"@id":"https://shapr.co/fr/talent#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://shapr.co/fr/talent"]}]},{"@type":"BreadcrumbList","@id":"https://shapr.co/fr/talent#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://shapr.co/fr/bienvenue-sur-shapr/"},{"@type":"ListItem","position":2,"name":"2 &#8211; Shapr Talent &#8211; Candidats (LGM &#8211; Olivia Constante Voice note Growth)"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Shapr &raquo; Flux" href="https://shapr.co/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shapr &raquo; Flux des commentaires" href="https://shapr.co/fr/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
		<!-- Note: ExactMetrics is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the ExactMetrics settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shapr.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://shapr.co/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='powertip-css'  href='https://shapr.co/wp-content/plugins/devvn-image-hotspot/frontend/css/jquery.powertip.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='maps-points-css'  href='https://shapr.co/wp-content/plugins/devvn-image-hotspot/frontend/css/maps_points.css?ver=1.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cf7md_roboto-css'  href='//fonts.googleapis.com/css?family=Roboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-material-design-css'  href='https://shapr.co/wp-content/plugins/material-design-for-contact-form-7/public/../assets/css/cf7-material-design.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://shapr.co/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://shapr.co/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://shapr.co/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5020-css'  href='https://shapr.co/wp-content/uploads/elementor/css/post-5020.css?ver=1654786184' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://shapr.co/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://shapr.co/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://shapr.co/wp-content/uploads/elementor/css/global.css?ver=1654786184' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-18025-css'  href='https://shapr.co/wp-content/uploads/elementor/css/post-18025.css?ver=1658831415' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-base-css'  href='https://shapr.co/wp-content/themes/phlox/css/base.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-front-icon-css'  href='https://shapr.co/wp-content/themes/phlox/css/auxin-icon.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-main-css'  href='https://shapr.co/wp-content/themes/phlox/css/main.css?ver=2.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='auxin-third-party-css'  href='https://shapr.co/wp-content/themes/phlox/css/other/third-party.css?ver=2.4.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='auxin-fonts-google-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C900italic%2C900%2C800italic%2C800%2C700italic%2C700%2C600italic%2C600%2C500italic%2C500%2C400italic%2C300italic%2C300%2C200italic%2C200%2C100italic%2C100%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CQuicksand%3A300%2Cregular%2C500%2C600%2C700&#038;ver=1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CQuicksand%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://shapr.co/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2-beta' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var auxin = {"ajax_url":"https:\/\/shapr.co\/wp-admin\/admin-ajax.php","is_rtl":"","is_reponsive":"1","is_framed":"","frame_width":"20","wpml_lang":"fr","uploadbaseurl":"https:\/\/shapr.co\/wp-content\/uploads"};
/* ]]> */
</script>
<script type='text/javascript' id='jquery-core-js-before'>
/* < ![CDATA[ */
function auxinNS(n){for(var e=n.split("."),a=window,i="",r=e.length,t=0;r>t;t++)"window"!=e[t]&&(i=e[t],a[i]=a[i]||{},a=a[i]);return a;}
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/shapr.co\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/shapr.co\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"18025"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shapr.co/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?ver=6' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript' src='https://shapr.co/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.6.4' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://shapr.co/wp-content/themes/phlox/js/solo/modernizr-custom.min.js?ver=2.4.8' id='auxin-modernizr-js'></script>
<link rel="https://api.w.org/" href="https://shapr.co/wp-json/" /><link rel="alternate" type="application/json" href="https://shapr.co/wp-json/wp/v2/pages/18025" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shapr.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shapr.co/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/Paj2sy-4GJ' />
<link rel="alternate" type="application/json+oembed" href="https://shapr.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshapr.co%2Ffr%2Fshaprtalent-chlk-olctvn-growth%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shapr.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshapr.co%2Ffr%2Fshaprtalent-chlk-olctvn-growth%2F&#038;format=xml" />
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v8.15.76-->
			<script type="text/javascript" class="hsq-set-content-id" data-content-id="standard-page">
				var _hsq = _hsq || [];
				_hsq.push(["setContentId", "standard-page"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
			<style>img#wpstats{display:none}</style>
	<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#1bb0ce" />
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#1bb0ce" />
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">

<!-- Aucune version AMP HTML n&#039;est disponible pour cette URL. --><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WWN29QN');</script>
<!-- End Google Tag Manager -->
<!-- Google Analytics -->
 <script>
   (function (i, s, o, g, r, a, m) {
     i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
       (i[r].q = i[r].q || []).push(arguments)
     }, i[r].l = 1 * new Date(); a = s.createElement(o),
       m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
   })(window, document, 'script', '<%=htmlWebpackPlugin.options.analyticsURL%>', 'ga');
   ga('create', 'UA-47612237-3', 'auto', {'allowLinker': true});
ga('require', 'linker');
ga('linker:autoLink', ['webapp.shapr.net'])
   ga('send', 'pageview');
 </script>
<!-- End Google Analytics --><link rel="icon" href="https://i0.wp.com/shapr.co/wp-content/uploads/2019/06/cropped-Shapr-Logo-2019_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/shapr.co/wp-content/uploads/2019/06/cropped-Shapr-Logo-2019_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/shapr.co/wp-content/uploads/2019/06/cropped-Shapr-Logo-2019_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/shapr.co/wp-content/uploads/2019/06/cropped-Shapr-Logo-2019_icon.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://shapr.co/?custom-css=7e1c6a57fb" /><!-- Your Google Analytics Plugin is missing the tracking ID -->
<!-- end wp_head -->
</head>


<body class="page-template page-template-elementor_header_footer page page-id-18025 wp-custom-logo elementor-default elementor-template-full-width elementor-kit-5020 elementor-page elementor-page-18025 phlox aux-dom-unready aux-full-width aux-resp aux-hd aux-top-sticky  aux-page-animation-off"  data-framed="">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWN29QN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="inner-body">

		<div data-elementor-type="wp-page" data-elementor-id="18025" class="elementor elementor-18025">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-310a738 elementor-section-stretched elementor-hidden-tablet elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="310a738" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-2b1657d" data-id="2b1657d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3f98134 elementor-widget elementor-widget-image" data-id="3f98134" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://shapr.co/fr/shaprtalent-chlk-olctvn-growth/">
							<img width="875" height="202" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Logo_Shapr_Talent_2020_18.png?fit=875%2C202&amp;ssl=1" class="attachment-full size-full" alt="ShaprTalent-Startup-recrutement-Sales-Growth" loading="lazy" data-attachment-id="4696" data-permalink="https://shapr.co/?attachment_id=4696" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Logo_Shapr_Talent_2020_18.png?fit=875%2C202&amp;ssl=1" data-orig-size="875,202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo_Shapr_Talent_2020_18" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Logo_Shapr_Talent_2020_18.png?fit=300%2C202&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Logo_Shapr_Talent_2020_18.png?fit=875%2C202&amp;ssl=1" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-e099ee8" data-id="e099ee8" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-fbac09a" data-id="fbac09a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-13e6424 elementor-align-center elementor-widget elementor-widget-button" data-id="13e6424" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shapr.co/fr/talent-grille-salaire-startup-org-gds/" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Je veux connaître mon package</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-4bf9dcf" data-id="4bf9dcf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c474245 elementor-align-center elementor-widget elementor-widget-button" data-id="c474245" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shapr.co/fr/recruteur/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Je recrute des Sales & Growth</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-eb53203" data-id="eb53203" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-765c5f8 elementor-align-center elementor-widget elementor-widget-button" data-id="765c5f8" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shapr2.typeform.com/to/Fbd6nn#m=chlk&#038;c=olctvngrowth" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Recevoir des opportunités !</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-9c93501 elementor-section-stretched elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9c93501" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-7d07ef3" data-id="7d07ef3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e23c240 elementor-widget elementor-widget-image" data-id="e23c240" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://shapr.co/fr/shaprtalent-chlk-olctvn-growth/">
							<img width="875" height="202" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Logo_Shapr_Talent_2020_18.png?fit=875%2C202&amp;ssl=1" class="attachment-full size-full" alt="ShaprTalent-Startup-recrutement-Sales-Growth" loading="lazy" data-attachment-id="4696" data-permalink="https://shapr.co/?attachment_id=4696" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Logo_Shapr_Talent_2020_18.png?fit=875%2C202&amp;ssl=1" data-orig-size="875,202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo_Shapr_Talent_2020_18" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Logo_Shapr_Talent_2020_18.png?fit=300%2C202&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Logo_Shapr_Talent_2020_18.png?fit=875%2C202&amp;ssl=1" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-0abf95b" data-id="0abf95b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b763d43 elementor-widget elementor-widget-spacer" data-id="b763d43" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-e899a2e" data-id="e899a2e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8ef99dd elementor-align-center elementor-widget elementor-widget-button" data-id="8ef99dd" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shapr2.typeform.com/to/Fbd6nn#m=chlk&#038;c=olctvngrowth" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Recevoir des opportunités !</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-0706806" data-id="0706806" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3cde9a6 elementor-align-center elementor-widget elementor-widget-button" data-id="3cde9a6" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shapr.co/fr/recruteur/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Je recrute des Sales &amp; Growth</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-0de6500" data-id="0de6500" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cffca8a elementor-align-center elementor-widget elementor-widget-button" data-id="cffca8a" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shapr.co/fr/talent-grille-salaire-startup-org-gds/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Je veux connaitre mon package</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-33397c54 elementor-section-height-min-height elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="33397c54" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6122fd1e" data-id="6122fd1e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-498620ec elementor-section-content-top elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="498620ec" data-element_type="section">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-6eeeba75" data-id="6eeeba75" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-578d8d32 elementor-widget elementor-widget-heading" data-id="578d8d32" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-large">Décroche ton nouveau job en startup - 5 à 10 entretiens en 48h !
</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-ed00fd9 elementor-widget elementor-widget-heading" data-id="ed00fd9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-large">Passe sur notre plateforme et fais-toi chasser par les meilleures startups de Paris <img draggable="false" role="img" class="emoji" alt="🚀" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f680.svg"><br></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3487700 elementor-widget elementor-widget-text-editor" data-id="3487700" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><img class="emoji" role="img" draggable="false" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f60d.svg" alt="😍" /> Réservé aux profils Sales, Growth, Marketing et RH !</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-bc3ab0e elementor-mobile-align-center elementor-align-left elementor-widget elementor-widget-button" data-id="bc3ab0e" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shapr2.typeform.com/to/Fbd6nn#m=chlk&#038;c=olctvngrowth" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Me faire chasser</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-05e8390" data-id="05e8390" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-6d2d822 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6d2d822" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ad8a2c2" data-id="ad8a2c2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-20007db elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="20007db" data-element_type="widget" data-settings="{&quot;video_type&quot;:&quot;hosted&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;play_on_mobile&quot;:&quot;yes&quot;,&quot;mute&quot;:&quot;yes&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="e-hosted-video elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
					<video class="elementor-video" src="https://videos.files.wordpress.com/0yQuBZyX/sans-titre-1-7_mp4_hd.mp4" autoplay="" loop="" muted="muted" playsinline="" controlsList="nodownload"></video>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3df561b elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3df561b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2b4d9f0" data-id="2b4d9f0" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c53265b" data-id="c53265b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f9f2783 elementor-widget elementor-widget-spacer" data-id="f9f2783" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f1062db elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="f1062db" data-element_type="widget" data-settings="{&quot;video_type&quot;:&quot;hosted&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;play_on_mobile&quot;:&quot;yes&quot;,&quot;mute&quot;:&quot;yes&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;controls&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="e-hosted-video elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
					<video class="elementor-video" src="https://videos.files.wordpress.com/0yQuBZyX/sans-titre-1-7.mp4" autoplay="" loop="" controls="" muted="muted" playsinline="" controlsList="nodownload"></video>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-139b020" data-id="139b020" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-8f7968d elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8f7968d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-63ce7bd" data-id="63ce7bd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ff8cddb elementor-widget elementor-widget-spacer" data-id="ff8cddb" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5917666 elementor-widget elementor-widget-heading" data-id="5917666" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Décroche ton nouveau job en startup - 5 à 10 entretiens en 48h !</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-506ac9b elementor-widget elementor-widget-text-editor" data-id="506ac9b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: left;">Passe sur notre plateforme et fais-toi chasser par les meilleures startups de Paris <img class="emoji" role="img" draggable="false" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f680.svg" alt="🚀" /></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-9f2720c elementor-align-center elementor-widget elementor-widget-button" data-id="9f2720c" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shapr2.typeform.com/to/Fbd6nn#m=chlk&#038;c=olctvngrowth" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Me faire chasser !</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-437071d elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="437071d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3c2929e" data-id="3c2929e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ec84eb4 elementor-hidden-desktop elementor-widget elementor-widget-spacer" data-id="ec84eb4" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7c6856e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7c6856e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a60e5d5" data-id="a60e5d5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bbc0bcc elementor-widget elementor-widget-heading" data-id="bbc0bcc" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><b>+1000 startups chassent leurs pépites sur Shapr Talent :</b></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-bc0db3e elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bc0db3e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2b7a739" data-id="2b7a739" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-32d6183 elementor-widget elementor-widget-spacer" data-id="32d6183" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-79299d6 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="79299d6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-28a394f" data-id="28a394f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ca1c022 elementor-widget elementor-widget-image" data-id="ca1c022" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="464" height="124" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/logo-qonto-e1623080778498.png?fit=464%2C124&amp;ssl=1" class="attachment-full size-full" alt="Qonto-startup cliente-Shapr" loading="lazy" data-attachment-id="6504" data-permalink="https://shapr.co/fr/recruteur/logo-qonto/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/logo-qonto-e1623080778498.png?fit=464%2C124&amp;ssl=1" data-orig-size="464,124" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-qonto" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/logo-qonto-e1623080778498.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/logo-qonto-e1623080778498.png?fit=1024%2C1024&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-19cec29" data-id="19cec29" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-995954a elementor-widget elementor-widget-image" data-id="995954a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="464" height="120" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Gymlib_logo.png?fit=464%2C120&amp;ssl=1" class="attachment-large size-large" alt="Gymlib-startup cliente-Shaprtalent" loading="lazy" data-attachment-id="6503" data-permalink="https://shapr.co/fr/recruteur/gymlib_logo/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Gymlib_logo.png?fit=464%2C120&amp;ssl=1" data-orig-size="464,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gymlib_logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Gymlib_logo.png?fit=300%2C120&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Gymlib_logo.png?fit=464%2C120&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-123d784" data-id="123d784" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4a6ac63 elementor-widget elementor-widget-image" data-id="4a6ac63" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="464" height="161" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Malt_Shapr-e1623080814107.png?fit=464%2C161&amp;ssl=1" class="attachment-full size-full" alt="Malt-startup cliente-Shaprtalent" loading="lazy" data-attachment-id="6499" data-permalink="https://shapr.co/fr/recruteur/malt_shapr/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Malt_Shapr-e1623080814107.png?fit=464%2C161&amp;ssl=1" data-orig-size="464,161" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Malt_Shapr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Malt_Shapr-e1623080814107.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Malt_Shapr-e1623080814107.png?fit=1024%2C416&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-d9568fa" data-id="d9568fa" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47e0732 elementor-widget elementor-widget-image" data-id="47e0732" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="464" height="257" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Frichti_Shapr-e1623080826899.png?fit=464%2C257&amp;ssl=1" class="attachment-full size-full" alt="Frichti_startup-client-Shaprtalent" loading="lazy" data-attachment-id="6497" data-permalink="https://shapr.co/fr/recruteur/frichti_shapr/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Frichti_Shapr-e1623080826899.png?fit=464%2C257&amp;ssl=1" data-orig-size="464,257" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frichti_Shapr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Frichti_Shapr-e1623080826899.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Frichti_Shapr-e1623080826899.png?fit=1024%2C1024&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-05f0dd9" data-id="05f0dd9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b621ff7 elementor-widget elementor-widget-image" data-id="b621ff7" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="250" height="97" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Shine_logo-e1623080801291.png?fit=250%2C97&amp;ssl=1" class="attachment-full size-full" alt="Shine-startup cliente-Shaprtalent" loading="lazy" data-attachment-id="6505" data-permalink="https://shapr.co/fr/recruteur/shine_logo/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Shine_logo-e1623080801291.png?fit=250%2C97&amp;ssl=1" data-orig-size="250,97" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shine_logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Shine_logo-e1623080801291.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Shine_logo-e1623080801291.png?fit=1024%2C455&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-b685e28" data-id="b685e28" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b8cbf0e elementor-widget elementor-widget-image" data-id="b8cbf0e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="744" height="100" src="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Ankorstore.png?fit=744%2C100&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" data-attachment-id="10901" data-permalink="https://shapr.co/fr/recruteur-blog-tribes/ankorstore/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Ankorstore.png?fit=744%2C100&amp;ssl=1" data-orig-size="744,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ankorstore" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Ankorstore.png?fit=300%2C100&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Ankorstore.png?fit=744%2C100&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-8a071d2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8a071d2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-667f10e" data-id="667f10e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7ddc912 elementor-widget elementor-widget-spacer" data-id="7ddc912" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b9504b6 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b9504b6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-b054eab" data-id="b054eab" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ccc2b98 elementor-widget elementor-widget-image" data-id="ccc2b98" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="464" height="124" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/logo-qonto-e1623080778498.png?fit=464%2C124&amp;ssl=1" class="attachment-full size-full" alt="Qonto-startup cliente-Shapr" loading="lazy" data-attachment-id="6504" data-permalink="https://shapr.co/fr/recruteur/logo-qonto/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/logo-qonto-e1623080778498.png?fit=464%2C124&amp;ssl=1" data-orig-size="464,124" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-qonto" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/logo-qonto-e1623080778498.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/logo-qonto-e1623080778498.png?fit=1024%2C1024&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-28f758a" data-id="28f758a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0a47ddd elementor-widget elementor-widget-image" data-id="0a47ddd" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="464" height="120" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Gymlib_logo.png?fit=464%2C120&amp;ssl=1" class="attachment-large size-large" alt="Gymlib-startup cliente-Shaprtalent" loading="lazy" data-attachment-id="6503" data-permalink="https://shapr.co/fr/recruteur/gymlib_logo/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Gymlib_logo.png?fit=464%2C120&amp;ssl=1" data-orig-size="464,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gymlib_logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Gymlib_logo.png?fit=300%2C120&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Gymlib_logo.png?fit=464%2C120&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-b146df2" data-id="b146df2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ef61d4a elementor-widget elementor-widget-image" data-id="ef61d4a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="464" height="161" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Malt_Shapr-e1623080814107.png?fit=464%2C161&amp;ssl=1" class="attachment-full size-full" alt="Malt-startup cliente-Shaprtalent" loading="lazy" data-attachment-id="6499" data-permalink="https://shapr.co/fr/recruteur/malt_shapr/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Malt_Shapr-e1623080814107.png?fit=464%2C161&amp;ssl=1" data-orig-size="464,161" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Malt_Shapr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Malt_Shapr-e1623080814107.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Malt_Shapr-e1623080814107.png?fit=1024%2C416&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-d0ff771" data-id="d0ff771" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-89b4d96 elementor-widget elementor-widget-image" data-id="89b4d96" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="464" height="257" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Frichti_Shapr-e1623080826899.png?fit=464%2C257&amp;ssl=1" class="attachment-full size-full" alt="Frichti_startup-client-Shaprtalent" loading="lazy" data-attachment-id="6497" data-permalink="https://shapr.co/fr/recruteur/frichti_shapr/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Frichti_Shapr-e1623080826899.png?fit=464%2C257&amp;ssl=1" data-orig-size="464,257" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frichti_Shapr" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Frichti_Shapr-e1623080826899.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Frichti_Shapr-e1623080826899.png?fit=1024%2C1024&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-31e712d" data-id="31e712d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cc4f66e elementor-widget elementor-widget-image" data-id="cc4f66e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="250" height="97" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Shine_logo-e1623080801291.png?fit=250%2C97&amp;ssl=1" class="attachment-full size-full" alt="Shine-startup cliente-Shaprtalent" loading="lazy" data-attachment-id="6505" data-permalink="https://shapr.co/fr/recruteur/shine_logo/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Shine_logo-e1623080801291.png?fit=250%2C97&amp;ssl=1" data-orig-size="250,97" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shine_logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Shine_logo-e1623080801291.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Shine_logo-e1623080801291.png?fit=1024%2C455&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-03f472d elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="03f472d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-4309bd6" data-id="4309bd6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-48182e1 elementor-widget elementor-widget-image" data-id="48182e1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="385" height="204" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Logo_Mirakl-5.png?fit=385%2C204&amp;ssl=1" class="attachment-full size-full" alt="Mirakl-startup cliente-Shaprtalent" loading="lazy" data-attachment-id="6992" data-permalink="https://shapr.co/fr/logo_mirakl-6/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Logo_Mirakl-5.png?fit=385%2C204&amp;ssl=1" data-orig-size="385,204" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo_Mirakl" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Logo_Mirakl-5.png?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Logo_Mirakl-5.png?fit=385%2C204&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-a718755" data-id="a718755" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f715b83 elementor-widget elementor-widget-image" data-id="f715b83" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="385" height="113" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Moovone_logo-1.png?fit=385%2C113&amp;ssl=1" class="attachment-full size-full" alt="Moovone_startup-client-Shaprtalent" loading="lazy" data-attachment-id="6866" data-permalink="https://shapr.co/fr/moovone_logo-2/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Moovone_logo-1.png?fit=385%2C113&amp;ssl=1" data-orig-size="385,113" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Moovone_logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Moovone_logo-1.png?fit=300%2C113&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Moovone_logo-1.png?fit=385%2C113&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-aa0ab1f" data-id="aa0ab1f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-efc7696 elementor-widget elementor-widget-image" data-id="efc7696" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="300" height="252" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Prestashop-logo-2.png?fit=300%2C252&amp;ssl=1" class="attachment-full size-full" alt="Prestashop-startup cliente-Shaprtalent" loading="lazy" data-attachment-id="6873" data-permalink="https://shapr.co/fr/prestashop-logo-3/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Prestashop-logo-2.png?fit=300%2C252&amp;ssl=1" data-orig-size="300,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prestashop-logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Prestashop-logo-2.png?fit=300%2C252&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Prestashop-logo-2.png?fit=300%2C252&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-32545ee" data-id="32545ee" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-30732bd elementor-widget elementor-widget-image" data-id="30732bd" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="385" height="193" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/skello_logo-1.png?fit=385%2C193&amp;ssl=1" class="attachment-full size-full" alt="Skello-startup cliente-Shaprtalent" loading="lazy" data-attachment-id="6865" data-permalink="https://shapr.co/fr/skello_logo-2/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/skello_logo-1.png?fit=385%2C193&amp;ssl=1" data-orig-size="385,193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="skello_logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/skello_logo-1.png?fit=300%2C193&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/skello_logo-1.png?fit=385%2C193&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-db620db" data-id="db620db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ba192ca elementor-widget elementor-widget-image" data-id="ba192ca" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1200" height="1200" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/playplay_logo.png?fit=1200%2C1200&amp;ssl=1" class="attachment-full size-full" alt="PlayPlay-startup cliente-Shaprtalent" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/playplay_logo.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/playplay_logo.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/playplay_logo.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/playplay_logo.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/playplay_logo.png?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="6884" data-permalink="https://shapr.co/fr/playplay_logo/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/playplay_logo.png?fit=1200%2C1200&amp;ssl=1" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="playplay_logo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/playplay_logo.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/playplay_logo.png?fit=1024%2C1024&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2a21d05 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2a21d05" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-fb5b34f" data-id="fb5b34f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-180d1f9 elementor-widget elementor-widget-image" data-id="180d1f9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1200" height="1200" src="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Ornikar.png?fit=1200%2C1200&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Ornikar.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Ornikar.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Ornikar.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Ornikar.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Ornikar.png?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="10907" data-permalink="https://shapr.co/fr/recruteur-blog-tribes/ornikar-2/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Ornikar.png?fit=1200%2C1200&amp;ssl=1" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ornikar" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Ornikar.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Ornikar.png?fit=1024%2C1024&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-970954e" data-id="970954e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d2cfccb elementor-widget elementor-widget-image" data-id="d2cfccb" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="256" height="256" src="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/GrowthTribe-.png?fit=256%2C256&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/GrowthTribe-.png?w=256&amp;ssl=1 256w, https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/GrowthTribe-.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 256px) 100vw, 256px" data-attachment-id="10906" data-permalink="https://shapr.co/fr/recruteur-blog-tribes/growthtribe/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/GrowthTribe-.png?fit=256%2C256&amp;ssl=1" data-orig-size="256,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GrowthTribe" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/GrowthTribe-.png?fit=256%2C256&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/GrowthTribe-.png?fit=256%2C256&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-71d7ac6" data-id="71d7ac6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fa1942b elementor-widget elementor-widget-image" data-id="fa1942b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="744" height="100" src="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Ankorstore.png?fit=744%2C100&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" data-attachment-id="10901" data-permalink="https://shapr.co/fr/recruteur-blog-tribes/ankorstore/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Ankorstore.png?fit=744%2C100&amp;ssl=1" data-orig-size="744,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ankorstore" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Ankorstore.png?fit=300%2C100&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Ankorstore.png?fit=744%2C100&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-0e92c53" data-id="0e92c53" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f0d0cde elementor-widget elementor-widget-image" data-id="f0d0cde" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="600" height="315" src="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Edusign.png?fit=600%2C315&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" data-attachment-id="10903" data-permalink="https://shapr.co/fr/recruteur-blog-tribes/edusign-2/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Edusign.png?fit=600%2C315&amp;ssl=1" data-orig-size="600,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edusign" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Edusign.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Edusign.png?fit=600%2C315&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-3e593f8" data-id="3e593f8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f0f2fe7 elementor-widget elementor-widget-image" data-id="f0f2fe7" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="580" height="504" src="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Beanstock.png?fit=580%2C504&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" data-attachment-id="10902" data-permalink="https://shapr.co/fr/recruteur-blog-tribes/beanstock/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Beanstock.png?fit=580%2C504&amp;ssl=1" data-orig-size="580,504" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Beanstock" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Beanstock.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2022/01/Beanstock.png?fit=580%2C504&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-41149df elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="41149df" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-70b1ce3" data-id="70b1ce3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0039d26 elementor-widget elementor-widget-spacer" data-id="0039d26" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-9cfbe31 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9cfbe31" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-29d5013" data-id="29d5013" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8acd881 elementor-widget elementor-widget-spacer" data-id="8acd881" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7fe7cf5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7fe7cf5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-10dcf17" data-id="10dcf17" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6fb2280 elementor-widget elementor-widget-heading" data-id="6fb2280" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Pourquoi passer par Shapr Talent ?</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-376eaf8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="376eaf8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-18caf94" data-id="18caf94" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5b69d0e elementor-widget elementor-widget-spacer" data-id="5b69d0e" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-f24fc65 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f24fc65" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-db70dd0" data-id="db70dd0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9295857 elementor-widget elementor-widget-heading" data-id="9295857" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">1/ Tu ne postules qu'une seule fois <img draggable="false" role="img" class="emoji" alt="📩" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f4e9.svg"></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-bcdf3fe elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bcdf3fe" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1473a67" data-id="1473a67" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d39502f elementor-widget elementor-widget-heading" data-id="d39502f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Et tu es sollicité.e pour 5 à 10 demandes d'entretien en 48h</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-0a3da14 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0a3da14" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b64f6c6" data-id="b64f6c6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-94d0a41 elementor-position-left elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="94d0a41" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="964" height="963" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-04-1.png?fit=964%2C963&amp;ssl=1" class="attachment-full size-full" alt="Offres-emploi-Sales-Growth" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-04-1.png?w=964&amp;ssl=1 964w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-04-1.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-04-1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-04-1.png?resize=768%2C768&amp;ssl=1 768w" data-attachment-id="4793" data-permalink="https://shapr.co/fr/recruteur/picto_landing_recruteurs-04-2/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-04-1.png?fit=964%2C963&amp;ssl=1" data-orig-size="964,963" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picto_landing_recruteurs-04" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-04-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-04-1.png?fit=964%2C963&amp;ssl=1" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">1. Pas de CV, envoie juste ton Linkedin</h3><p class="elementor-image-box-description">Fini le temps perdu à envoyer des centaines de candidatures à des recruteurs qui ne vous répondront jamais parce que l'offre est déjà caduque.</p></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-c463d5a elementor-widget elementor-widget-spacer" data-id="c463d5a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c278f8f" data-id="c278f8f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a862847 elementor-position-left elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="a862847" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="963" height="963" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-06-1.png?fit=963%2C963&amp;ssl=1" class="attachment-full size-full" alt="recrutement-profils-Sales-Growth" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-06-1.png?w=963&amp;ssl=1 963w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-06-1.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-06-1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-06-1.png?resize=768%2C768&amp;ssl=1 768w" data-attachment-id="4795" data-permalink="https://shapr.co/fr/recruteur/picto_landing_recruteurs-06-2/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-06-1.png?fit=963%2C963&amp;ssl=1" data-orig-size="963,963" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picto_landing_recruteurs-06" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-06-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-06-1.png?fit=963%2C963&amp;ssl=1" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">2. Passe dans la newsletter Shapr Talent</h3><p class="elementor-image-box-description">Elle est envoyée à + 1000 startups puis ton profil reste dispo et visible le temps nécessaire sur notre plateforme de talents.</p></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-5293c77 elementor-widget elementor-widget-spacer" data-id="5293c77" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4ec16c7" data-id="4ec16c7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9242c12 elementor-position-left elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="9242c12" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="964" height="963" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-05-1.png?fit=964%2C963&amp;ssl=1" class="attachment-full size-full" alt="entretiens-recrutement-Sales-Growth" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-05-1.png?w=964&amp;ssl=1 964w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-05-1.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-05-1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-05-1.png?resize=768%2C768&amp;ssl=1 768w" data-attachment-id="4794" data-permalink="https://shapr.co/fr/recruteur/picto_landing_recruteurs-05-2/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-05-1.png?fit=964%2C963&amp;ssl=1" data-orig-size="964,963" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picto_landing_recruteurs-05" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-05-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-05-1.png?fit=964%2C963&amp;ssl=1" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">3. Obtiens 5 à 10 entretiens en 48h</h3><p class="elementor-image-box-description">Tu n'as plus qu'à attendre que les startups qui ont flashé sur ton profil te contactent et à décrocher ton futur job en startup.</p></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-02cf3e2 elementor-widget elementor-widget-spacer" data-id="02cf3e2" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-92b18ef elementor-hidden-tablet elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="92b18ef" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-55e42e2" data-id="55e42e2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6d1e6d5 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="6d1e6d5" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="964" height="963" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-04-1.png?fit=964%2C963&amp;ssl=1" class="attachment-full size-full" alt="Offres-emploi-Sales-Growth" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-04-1.png?w=964&amp;ssl=1 964w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-04-1.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-04-1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-04-1.png?resize=768%2C768&amp;ssl=1 768w" data-attachment-id="4793" data-permalink="https://shapr.co/fr/recruteur/picto_landing_recruteurs-04-2/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-04-1.png?fit=964%2C963&amp;ssl=1" data-orig-size="964,963" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picto_landing_recruteurs-04" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-04-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-04-1.png?fit=964%2C963&amp;ssl=1" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">1. Pas de CV, envoie juste ton Linkedin</h3><p class="elementor-image-box-description">Fini le temps perdu à envoyer des centaines de candidatures à des recruteurs qui ne te répondront jamais parce que l'offre est déjà caduque.</p></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e61461b" data-id="e61461b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c806408 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="c806408" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="963" height="963" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-06-1.png?fit=963%2C963&amp;ssl=1" class="attachment-full size-full" alt="recrutement-profils-Sales-Growth" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-06-1.png?w=963&amp;ssl=1 963w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-06-1.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-06-1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-06-1.png?resize=768%2C768&amp;ssl=1 768w" data-attachment-id="4795" data-permalink="https://shapr.co/fr/recruteur/picto_landing_recruteurs-06-2/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-06-1.png?fit=963%2C963&amp;ssl=1" data-orig-size="963,963" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picto_landing_recruteurs-06" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-06-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-06-1.png?fit=963%2C963&amp;ssl=1" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">2. Passe dans la newsletter Shapr Talent</h3><p class="elementor-image-box-description">Elle est envoyée à + 1000 startups puis ton profil reste dispo et visible le temps nécessaire sur notre plateforme de talents.</p></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-81b9495" data-id="81b9495" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dfe9bb2 elementor-position-top elementor-vertical-align-top elementor-widget elementor-widget-image-box" data-id="dfe9bb2" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="964" height="963" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-05-1.png?fit=964%2C963&amp;ssl=1" class="attachment-full size-full" alt="entretiens-recrutement-Sales-Growth" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-05-1.png?w=964&amp;ssl=1 964w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-05-1.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-05-1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-05-1.png?resize=768%2C768&amp;ssl=1 768w" data-attachment-id="4794" data-permalink="https://shapr.co/fr/recruteur/picto_landing_recruteurs-05-2/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-05-1.png?fit=964%2C963&amp;ssl=1" data-orig-size="964,963" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picto_landing_recruteurs-05" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-05-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_recruteurs-05-1.png?fit=964%2C963&amp;ssl=1" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">3. Obtiens 5 à 10 entretiens en 48h</h3><p class="elementor-image-box-description">Tu n'as plus qu'à attendre que les startups qui ont flashé sur ton profil te contactent et à décrocher ton futur job en startup.</p></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-50a8835 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="50a8835" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-355d18a" data-id="355d18a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f884d84 elementor-widget elementor-widget-spacer" data-id="f884d84" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6259099 elementor-hidden-mobile elementor-widget elementor-widget-spacer" data-id="6259099" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a1771cd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a1771cd" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-aa2f853" data-id="aa2f853" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b96a796 elementor-widget elementor-widget-heading" data-id="b96a796" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">2/ Tu accèdes au "marché caché" de l'emploi 😎</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3fe09c4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3fe09c4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5a0a781" data-id="5a0a781" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2048a28 elementor-widget elementor-widget-heading" data-id="2048a28" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Une majorité de startups recrute avant même de publier une offre</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4898c49 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4898c49" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-86377fb" data-id="86377fb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-72a85e0 elementor-widget elementor-widget-image" data-id="72a85e0" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="2290" height="1729" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_02-3.png?fit=2290%2C1729&amp;ssl=1" class="attachment-full size-full" alt="offres-d&#039;emploi-startup-sales-Growth" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_02-3.png?w=2290&amp;ssl=1 2290w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_02-3.png?resize=1536%2C1160&amp;ssl=1 1536w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_02-3.png?resize=2048%2C1546&amp;ssl=1 2048w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="4817" data-permalink="https://shapr.co/fr/recruteur/landing_candidat_recruteur_draft_02-4/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_02-3.png?fit=2290%2C1729&amp;ssl=1" data-orig-size="2290,1729" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Landing_candidat_recruteur_Draft_02" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_02-3.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_02-3.png?fit=1024%2C1024&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-35eaa7f" data-id="35eaa7f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c621931 elementor-widget elementor-widget-text-editor" data-id="c621931" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>En France, 50% des recrutements sont issus de candidatures à des offres d&#8217;emploi.</p><p>On parle de « marché caché » pour désigner toutes les offres d&#8217;emploi qui seront pourvues par le réseau ou par opportunisme (on tombe par hasard sur un super candidat et cela déclenche un besoin pour la boite) sans qu&rsquo;il n&rsquo;y ait jamais eu d&rsquo;annonce postée sur un job board. Et ainsi il trouve son nouveau job en startup !</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-0051478 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0051478" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4a8ccf4" data-id="4a8ccf4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-201410d elementor-widget elementor-widget-spacer" data-id="201410d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-06b7a5a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="06b7a5a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e31edaa" data-id="e31edaa" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-283a799 elementor-widget elementor-widget-heading" data-id="283a799" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">3/ Un Talent Manager t'aide à te mettre en valeur 💪</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2f053fc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2f053fc" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-74e09ee" data-id="74e09ee" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f50bcd5 elementor-widget elementor-widget-heading" data-id="f50bcd5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Et te suit tout au long du process jusqu'à ce que tu trouves l'aventure qui te correspond</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-603f222 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="603f222" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-f09f473" data-id="f09f473" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-097bb33 elementor-position-left elementor-vertical-align-middle elementor-widget elementor-widget-image-box" data-id="097bb33" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="100" height="101" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/10/Picto_sharpventures_coup-de-coeur.png?fit=100%2C101&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" data-attachment-id="5647" data-permalink="https://shapr.co/?attachment_id=5647" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/10/Picto_sharpventures_coup-de-coeur.png?fit=100%2C101&amp;ssl=1" data-orig-size="100,101" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picto_sharpventures_coup de coeur" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/10/Picto_sharpventures_coup-de-coeur.png?fit=100%2C101&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/10/Picto_sharpventures_coup-de-coeur.png?fit=100%2C101&amp;ssl=1" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Comprendre ton envie</h3></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-b3ff901 elementor-position-left elementor-vertical-align-middle elementor-widget elementor-widget-image-box" data-id="b3ff901" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="250" height="251" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_rocket.png?fit=250%2C251&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_rocket.png?w=250&amp;ssl=1 250w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_rocket.png?resize=150%2C150&amp;ssl=1 150w" data-attachment-id="4599" data-permalink="https://shapr.co/?attachment_id=4599" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_rocket.png?fit=250%2C251&amp;ssl=1" data-orig-size="250,251" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picto_landing_candidats_footer_picto_rocket" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_rocket.png?fit=250%2C251&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_rocket.png?fit=250%2C251&amp;ssl=1" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Mettre en valeur ce qui te rend unique </h3><p class="elementor-image-box-description">(tes forces, réalisations...)</p></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c9c44cb" data-id="c9c44cb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-711a918 elementor-position-left elementor-vertical-align-middle elementor-widget elementor-widget-image-box" data-id="711a918" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="250" height="251" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_confiance.png?fit=250%2C251&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_confiance.png?w=250&amp;ssl=1 250w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_confiance.png?resize=150%2C150&amp;ssl=1 150w" data-attachment-id="4597" data-permalink="https://shapr.co/?attachment_id=4597" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_confiance.png?fit=250%2C251&amp;ssl=1" data-orig-size="250,251" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picto_landing_candidats_footer_picto_confiance" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_confiance.png?fit=250%2C251&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_confiance.png?fit=250%2C251&amp;ssl=1" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Faire avec toi le suivi des sollicitations reçues et t'aider (si besoin) à prendre la meilleure décision pour toi</h3></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-bb8028e" data-id="bb8028e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0dcbcef elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="0dcbcef" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shapr2.typeform.com/to/Fbd6nn#m=chlk&#038;c=olctvngrowth" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Je m'inscris !</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-0b96e5e jeminscris elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0b96e5e" data-element_type="section" id="jeminscris" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4b60213" data-id="4b60213" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2a81017" data-id="2a81017" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4b66da5 elementor-widget elementor-widget-image" data-id="4b66da5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="2028" height="1729" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_03-1.png?fit=2028%2C1729&amp;ssl=1" class="attachment-full size-full" alt="Réussir-conseils-entretiens-recrutement" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_03-1.png?w=2028&amp;ssl=1 2028w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_03-1.png?resize=1536%2C1310&amp;ssl=1 1536w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="4759" data-permalink="https://shapr.co/?attachment_id=4759" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_03-1.png?fit=2028%2C1729&amp;ssl=1" data-orig-size="2028,1729" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Landing_candidat_recruteur_Draft_03" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_03-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_03-1.png?fit=1024%2C1024&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-446cd82 jeminscris elementor-hidden-tablet elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="446cd82" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1177414 elementor-hidden-tablet elementor-hidden-mobile" data-id="1177414" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8ee263b elementor-position-left elementor-vertical-align-middle elementor-widget elementor-widget-image-box" data-id="8ee263b" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="100" height="101" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/10/Picto_sharpventures_coup-de-coeur.png?fit=100%2C101&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" data-attachment-id="5647" data-permalink="https://shapr.co/?attachment_id=5647" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/10/Picto_sharpventures_coup-de-coeur.png?fit=100%2C101&amp;ssl=1" data-orig-size="100,101" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picto_sharpventures_coup de coeur" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/10/Picto_sharpventures_coup-de-coeur.png?fit=100%2C101&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/10/Picto_sharpventures_coup-de-coeur.png?fit=100%2C101&amp;ssl=1" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Comprendre ton envie</h3></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-2507137 elementor-position-left elementor-vertical-align-middle elementor-widget elementor-widget-image-box" data-id="2507137" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="250" height="251" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_rocket.png?fit=250%2C251&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_rocket.png?w=250&amp;ssl=1 250w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_rocket.png?resize=150%2C150&amp;ssl=1 150w" data-attachment-id="4599" data-permalink="https://shapr.co/?attachment_id=4599" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_rocket.png?fit=250%2C251&amp;ssl=1" data-orig-size="250,251" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picto_landing_candidats_footer_picto_rocket" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_rocket.png?fit=250%2C251&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_rocket.png?fit=250%2C251&amp;ssl=1" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Mettre en valeur ce qui te rend unique (tes forces, réalisations...)</h3></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-3f10672 elementor-position-left elementor-vertical-align-middle elementor-widget elementor-widget-image-box" data-id="3f10672" data-element_type="widget" data-widget_type="image-box.default">
				<div class="elementor-widget-container">
			<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="250" height="251" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_confiance.png?fit=250%2C251&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_confiance.png?w=250&amp;ssl=1 250w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_confiance.png?resize=150%2C150&amp;ssl=1 150w" data-attachment-id="4597" data-permalink="https://shapr.co/?attachment_id=4597" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_confiance.png?fit=250%2C251&amp;ssl=1" data-orig-size="250,251" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picto_landing_candidats_footer_picto_confiance" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_confiance.png?fit=250%2C251&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_confiance.png?fit=250%2C251&amp;ssl=1" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Faire avec toi le suivi des sollicitations reçues et t'aider (si besoin) à prendre la meilleure décision pour toi</h3></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-ed76dfe elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="ed76dfe" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shapr2.typeform.com/to/Fbd6nn#m=chlk&#038;c=olctvngrowth" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Je m'inscris !</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7bda1d5" data-id="7bda1d5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0d021d3 elementor-widget elementor-widget-image" data-id="0d021d3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="2028" height="1729" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_03-1.png?fit=2028%2C1729&amp;ssl=1" class="attachment-full size-full" alt="Réussir-conseils-entretiens-recrutement" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_03-1.png?w=2028&amp;ssl=1 2028w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_03-1.png?resize=1536%2C1310&amp;ssl=1 1536w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="4759" data-permalink="https://shapr.co/?attachment_id=4759" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_03-1.png?fit=2028%2C1729&amp;ssl=1" data-orig-size="2028,1729" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Landing_candidat_recruteur_Draft_03" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_03-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Landing_candidat_recruteur_Draft_03-1.png?fit=1024%2C1024&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c467124 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c467124" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8fa9a71" data-id="8fa9a71" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e0e0c15 elementor-widget elementor-widget-spacer" data-id="e0e0c15" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-461923f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="461923f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c2e6bd4" data-id="c2e6bd4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-02c4a70 elementor-widget elementor-widget-heading" data-id="02c4a70" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">15 nouveaux profils par newsletter <img draggable="false" role="img" class="emoji" alt="💌" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f48c.svg"><br><br>2 x par semaine<br><br>Les 5% meilleurs candidats</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d852436 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d852436" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7ca4808" data-id="7ca4808" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-100aed6 elementor-widget elementor-widget-spacer" data-id="100aed6" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-9de5225 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9de5225" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-36632cb" data-id="36632cb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b678d43 elementor-align-center elementor-widget elementor-widget-button" data-id="b678d43" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shapr2.typeform.com/to/Fbd6nn#m=chlk&#038;c=olctvngrowth" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Passer dans la newsletter</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-aae5a7a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="aae5a7a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b464a09" data-id="b464a09" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-79cd06c elementor-widget elementor-widget-spacer" data-id="79cd06c" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4232e7f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4232e7f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f646444" data-id="f646444" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-21a4932 elementor-widget elementor-widget-spacer" data-id="21a4932" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-996264b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="996264b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-04d1353" data-id="04d1353" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-331e495 elementor-widget elementor-widget-heading" data-id="331e495" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><img draggable="false" role="img" class="emoji" alt="🤑" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f911.svg"> Service 100% gratuit pour les candidats</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-81cf4e2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="81cf4e2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1995e1b" data-id="1995e1b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8b491e2 elementor-widget elementor-widget-spacer" data-id="8b491e2" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-9477912 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9477912" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7d10ac2" data-id="7d10ac2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8216cad elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-spacer" data-id="8216cad" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-400b2b7 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="400b2b7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-465cf90" data-id="465cf90" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-36dac3d elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-heading" data-id="36dac3d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><img draggable="false" role="img" class="emoji" alt="😅" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f605.svg"> Plus besoin d'envoyer des dizaines de CVs et lettres de motivation</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-50f90dd elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="50f90dd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-76cc4a5" data-id="76cc4a5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-57ab32a elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-text-editor" data-id="57ab32a" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Fini le temps perdu à envoyer des centaines de candidatures à des recruteurs qui ne te répondront jamais parce que l&rsquo;offre est déjà caduque.</p><p>Postuler 1 seule fois à Shapr Talent te donne de la visibilité auprès de + 1000 startups.</p><p>Et ce sont elles qui te solliciteront !</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d418fde" data-id="d418fde" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5594a7e elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-image" data-id="5594a7e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="634" height="613" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Colette_People_mentor.png?fit=634%2C613&amp;ssl=1" class="attachment-full size-full" alt="offres-emploi-startups-Candidatures" loading="lazy" data-attachment-id="6901" data-permalink="https://shapr.co/fr/colette_people_mentor/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Colette_People_mentor.png?fit=634%2C613&amp;ssl=1" data-orig-size="634,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Colette_People_mentor" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Colette_People_mentor.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Colette_People_mentor.png?fit=634%2C613&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-51412e7 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="51412e7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-862ed37" data-id="862ed37" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5bae371 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-spacer" data-id="5bae371" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2bd23c1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2bd23c1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-78f96a6" data-id="78f96a6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-099fcab elementor-widget elementor-widget-spacer" data-id="099fcab" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a3af8f1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a3af8f1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-24e4776" data-id="24e4776" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1da1dd3 elementor-widget elementor-widget-heading" data-id="1da1dd3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><img draggable="false" role="img" class="emoji" alt="🤔" src="https://s.w.org/images/core/emoji/13.0.1/svg/1f914.svg"> Si tu es déjà en process avec l'une des startups Shapr Talent ?</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a35e619 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a35e619" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6146166" data-id="6146166" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a9777f9 elementor-widget elementor-widget-image" data-id="a9777f9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="501" height="501" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Pictos_premium_audrey_Boost.png?fit=501%2C501&amp;ssl=1" class="attachment-full size-full" alt="meilleurs-profils-Sales-Growth-startups" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Pictos_premium_audrey_Boost.png?w=501&amp;ssl=1 501w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Pictos_premium_audrey_Boost.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Pictos_premium_audrey_Boost.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 501px) 100vw, 501px" data-attachment-id="6899" data-permalink="https://shapr.co/fr/pictos_premium_audrey_boost/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Pictos_premium_audrey_Boost.png?fit=501%2C501&amp;ssl=1" data-orig-size="501,501" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pictos_premium_audrey_Boost" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Pictos_premium_audrey_Boost.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/Pictos_premium_audrey_Boost.png?fit=501%2C501&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-032cc18" data-id="032cc18" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a50ccb5 elementor-widget elementor-widget-text-editor" data-id="a50ccb5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Aucune inquiétude !</p><p>Cela renforce au contraire ta légitimité car les startups abonnées à Shapr Talent savent que nous ne gardons que les 5% meilleurs candidats screenés.</p><p>Ce sera donc un argument de plus pour avancer avec toi. </p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a16c29a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a16c29a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4c8ca7c" data-id="4c8ca7c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1d9449c elementor-widget elementor-widget-spacer" data-id="1d9449c" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b96572f elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b96572f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-70469f1" data-id="70469f1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-025cde1 elementor-widget elementor-widget-image" data-id="025cde1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="938" height="916" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/shapr_talent_01_01-2.png?fit=938%2C916&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" data-attachment-id="4750" data-permalink="https://shapr.co/?attachment_id=4750" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/shapr_talent_01_01-2.png?fit=938%2C916&amp;ssl=1" data-orig-size="938,916" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shapr_talent_01_01" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/shapr_talent_01_01-2.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/shapr_talent_01_01-2.png?fit=938%2C916&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-fafa969" data-id="fafa969" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-968b42b elementor-widget elementor-widget-heading" data-id="968b42b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-large">Une opportunité unique </h2>		</div>
				</div>
				<div class="elementor-element elementor-element-d180ba3 elementor-widget elementor-widget-heading" data-id="d180ba3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-large">Lorem ipsum dolor sit amet, consectetur adipiscing elit. Mauris sed elementum libero, eget lacinia eros. Quisque a facilisis nisi.</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-fa9e0d3 elementor-align-right elementor-widget elementor-widget-button" data-id="fa9e0d3" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Je m'inscris</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-03a84d8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="03a84d8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b3ed6c9" data-id="b3ed6c9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4b1031a elementor-widget elementor-widget-spacer" data-id="4b1031a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e8dc191 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e8dc191" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-15076d6" data-id="15076d6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d8fe419 elementor-widget elementor-widget-heading" data-id="d8fe419" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><img draggable="false" role="img" class="emoji" alt="😏" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f60f.svg"> Ton employeur actuel est une startup cliente Shapr Talent ?</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-32bda19 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="32bda19" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7fe794b" data-id="7fe794b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4cb8dd2 elementor-widget elementor-widget-text-editor" data-id="4cb8dd2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="color: #1f50cc;"> </p><p style="color: #1f50cc;">Pas de panique on a tout prévu ! C&rsquo;est évidemment un cas qui arrive régulièrement puisqu&rsquo;un grand nombre de startups de la FrenchTech sont clientes Shapr.</p><p style="color: #1f50cc;">C&rsquo;est pourquoi on a développé une feature qui permet de cacher ton profil à ton employeur sur la plateforme ET sur la newsletter.</p><p style="color: #1f50cc;">Tu peux donc t&rsquo;inscrire en toute sérénité <img class="emoji" role="img" draggable="false" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f9d8-200d-2640-fe0f.svg" alt="🧘‍♀️" /><img class="emoji" role="img" draggable="false" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f9d8-200d-2642-fe0f.svg" alt="🧘‍♂️" /></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-15eea6b" data-id="15eea6b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5018fdf elementor-widget elementor-widget-image" data-id="5018fdf" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img src="https://i0.wp.com/shapr.co/wp-content/uploads/elementor/thumbs/Picto_landing_recruteurs-06-1-ok1d6rmxccvuugah5l98yhnoe8b850lnkgparss3ps.png?w=1200&#038;ssl=1" title="Picto_landing_recruteurs-06" alt="recrutement-profils-Sales-Growth" data-recalc-dims="1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2e702f3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2e702f3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4f72f9a" data-id="4f72f9a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e4869be elementor-widget elementor-widget-spacer" data-id="e4869be" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4c4480c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4c4480c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2b346a8" data-id="2b346a8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-94eaf0f elementor-widget elementor-widget-spacer" data-id="94eaf0f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a700498 elementor-widget elementor-widget-heading" data-id="a700498" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><div style="text-align: center;"><span style="letter-spacing: 0px;"><font color="#1f50cc" face="Quicksand, sans-serif"> ⏰ Tu n'es pas en recherche tout de suite ? </font></span><span style="color: var( --e-global-color-primary ); letter-spacing: 0px;"></span></div></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e99a080 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e99a080" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-590e8e2" data-id="590e8e2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-120659f elementor-widget elementor-widget-image" data-id="120659f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img src="https://i0.wp.com/shapr.co/wp-content/uploads/elementor/thumbs/Relax_businessman_01-pcdfaq2ppnoqldeka4667wyogsieutwu4xmy2e74ow.png?w=1200&#038;ssl=1" title="Relax_businessman_01" alt="Relax_businessman_01" data-recalc-dims="1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4f48056" data-id="4f48056" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a7c5042 elementor-widget elementor-widget-text-editor" data-id="a7c5042" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="color: #1f50cc;"> </p><p style="color: #1f50cc;">Aucun problème, tu peux remplir le formulaire en indiquant que pour le moment tu es bien dans ton poste mais que tu aimerais être recontacté.e dans 3, 6 mois&#8230;</p><p style="color: #1f50cc;">Comme ça on pensera à te relancer à ce moment-là et ça nous évite de nous perdre complètement de vue.</p><p style="color: #1f50cc;">Nombre de candidats ont eu de belles surprises grâce à ce rappel 😉</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-8ba67ec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8ba67ec" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3a24feb" data-id="3a24feb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9c853a5 elementor-widget elementor-widget-spacer" data-id="9c853a5" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c3d078b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c3d078b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7f078f5" data-id="7f078f5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-db0184c elementor-widget elementor-widget-heading" data-id="db0184c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><h2 class="elementor-heading-title elementor-size-default elementor-inline-editing pen" data-elementor-setting-key="title" style="font-family: Quicksand, sans-serif; letter-spacing: normal; color: rgb(31, 80, 204); "><img draggable="false" role="img" class="emoji" alt="🌍" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f30d.svg"> Tu n'es pas basé.e à Paris ?</h2></h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3fff5de elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3fff5de" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-91814de" data-id="91814de" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-15b78e6 elementor-widget elementor-widget-text-editor" data-id="15b78e6" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="color: #1f50cc;"><br></p><p style="color: #1f50cc;">Bonne nouvelle, certaines de nos start-ups proposent des opportunités en télétravail complet ou partiel.</p>
<p>Coche le choix qui te convient dans notre formulaire et on le fera apparaitre dans la description de ton profil <img class="emoji" role="img" draggable="false" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f4dd.svg" alt="📝"></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7388c4a" data-id="7388c4a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-59897d9 elementor-widget elementor-widget-image" data-id="59897d9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img src="https://i0.wp.com/shapr.co/wp-content/uploads/elementor/thumbs/Landing_candidat_recruteur_Draft_01-1-ojst390mhffmhlc6tpyl9w9ia6zkxl1oyjtv5wa7l6.png?w=1200&#038;ssl=1" title="Landing_candidat_recruteur_Draft_01" alt="chasse candidats-sales-Growth-croissance-startup" data-recalc-dims="1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-084f82a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="084f82a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-04f4cfb" data-id="04f4cfb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9ee221d elementor-widget elementor-widget-menu-anchor" data-id="9ee221d" data-element_type="widget" data-widget_type="menu-anchor.default">
				<div class="elementor-widget-container">
					<div id="grillesalaire" class="elementor-menu-anchor"></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-742878c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="742878c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-daff5fb" data-id="daff5fb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3019933 elementor-widget elementor-widget-spacer" data-id="3019933" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-74fdfa1 elementor-widget elementor-widget-heading" data-id="74fdfa1" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">🤑 Tu ne sais pas quel package demander ?</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-92f334a elementor-widget elementor-widget-spacer" data-id="92f334a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-9ed755e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9ed755e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-ab8a9d9" data-id="ab8a9d9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5666d25 elementor-widget elementor-widget-text-editor" data-id="5666d25" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><strong><span style="color: #ffffff;">&nbsp;</span></strong><strong><span style="color: #ffffff;">Télécharge gratuitement</span></strong> ta grille de salaire <strong>Sales &amp; Growth</strong> en startup</p>
<p></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-885547b elementor-widget elementor-widget-text-editor" data-id="885547b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<h5 style="color: #1f50cc; background-color: #ff6340;"><span style="color: #ffffff; font-weight: normal;"><i>« Grille hyper claire qui m&rsquo;a permis de négocier ma rémunération pour le nouveau challenge que je vais entreprendre en tant que KAM. » </i></span></h5>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-b4eb258 elementor-widget elementor-widget-text-editor" data-id="b4eb258" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<h5 style="color: rgb(31, 80, 204); background-color: rgb(255, 99, 64);"><i style="color: rgb(255, 255, 255); font-size: 1.125em;">Natacha</i></h5>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-287de22 elementor-hidden-tablet elementor-hidden-mobile" data-id="287de22" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9e17320 elementor-widget elementor-widget-image" data-id="9e17320" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="2650" height="1491" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/brand_identity_rework_v04_illustration-1.png?fit=2650%2C1491&amp;ssl=1" class="attachment-full size-full" alt="Grille-salaire-métiers Sales-Growth-Startups" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/brand_identity_rework_v04_illustration-1.png?w=2650&amp;ssl=1 2650w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/brand_identity_rework_v04_illustration-1.png?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/brand_identity_rework_v04_illustration-1.png?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/brand_identity_rework_v04_illustration-1.png?w=2400&amp;ssl=1 2400w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="6897" data-permalink="https://shapr.co/fr/brand_identity_rework_v04_illustration-1/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/brand_identity_rework_v04_illustration-1.png?fit=2650%2C1491&amp;ssl=1" data-orig-size="2650,1491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brand_identity_rework_v04_illustration 1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/brand_identity_rework_v04_illustration-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/06/brand_identity_rework_v04_illustration-1.png?fit=1024%2C1024&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-64e332b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="64e332b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7562797" data-id="7562797" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ce922fb elementor-align-center elementor-widget elementor-widget-button" data-id="ce922fb" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shapr.co/fr/talent-grille-salaire-startup-org-gds/" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Recevoir la grille gratuitement</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-36a3129 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="36a3129" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-16ea8da" data-id="16ea8da" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fa0539b elementor-widget elementor-widget-spacer" data-id="fa0539b" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d69deb7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d69deb7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-655c577" data-id="655c577" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-77c0418 elementor-widget elementor-widget-spacer" data-id="77c0418" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3e3c843 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3e3c843" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e0039da" data-id="e0039da" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2b0787e elementor-widget elementor-widget-heading" data-id="2b0787e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><img draggable="false" role="img" class="emoji" alt="💞" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f49e.svg"> Les verdicts de nos candidats</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-acc20c7 elementor-reverse-mobile elementor-section-full_width elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="acc20c7" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-936aff3" data-id="936aff3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dbef8b3 elementor-widget elementor-widget-image" data-id="dbef8b3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="39" height="39" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Elements_new_brandguide_quotes-copie-3.png?fit=39%2C39&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" data-attachment-id="4836" data-permalink="https://shapr.co/fr/recruteur/elements_new_brandguide_quotes-copie-4/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Elements_new_brandguide_quotes-copie-3.png?fit=58%2C39&amp;ssl=1" data-orig-size="58,39" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elements_new_brandguide_quotes copie" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Elements_new_brandguide_quotes-copie-3.png?fit=39%2C39&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Elements_new_brandguide_quotes-copie-3.png?fit=39%2C39&amp;ssl=1" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-f23b457 elementor-widget elementor-widget-text-editor" data-id="f23b457" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>J&rsquo;ai adoré le fait que ce soit les entreprises qui me sollicitent ! Surtout que dans le lot il y avait Qonto, mon coup de coeur »</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-8993894 elementor-widget elementor-widget-text-editor" data-id="8993894" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Imane – Business Developper chez Qonto</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d876d61" data-id="d876d61" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d71d1f4 elementor-widget elementor-widget-image" data-id="d71d1f4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1080" height="1080" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?fit=1080%2C1080&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?w=1080&amp;ssl=1 1080w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="6115" data-permalink="https://shapr.co/fr/recruteur/sans-titre-4/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sans titre (4)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?fit=1024%2C1024&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1e98f6c" data-id="1e98f6c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8f41fc3 elementor-widget elementor-widget-image" data-id="8f41fc3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1024" height="1024" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?fit=1024%2C1024&amp;ssl=1" class="attachment-large size-large" alt="Sales Executive-startup" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?w=1080&amp;ssl=1 1080w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="6120" data-permalink="https://shapr.co/?attachment_id=6120" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sans titre (5)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?fit=1024%2C1024&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6069ffe" data-id="6069ffe" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-333229b elementor-widget elementor-widget-image" data-id="333229b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="39" height="39" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Elements_new_brandguide_quotes-copie-3.png?fit=39%2C39&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" data-attachment-id="4836" data-permalink="https://shapr.co/fr/recruteur/elements_new_brandguide_quotes-copie-4/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Elements_new_brandguide_quotes-copie-3.png?fit=58%2C39&amp;ssl=1" data-orig-size="58,39" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elements_new_brandguide_quotes copie" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Elements_new_brandguide_quotes-copie-3.png?fit=39%2C39&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Elements_new_brandguide_quotes-copie-3.png?fit=39%2C39&amp;ssl=1" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-61bfe46 elementor-widget elementor-widget-text-editor" data-id="61bfe46" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>En plus de l&rsquo;approche innovante, on sent que les entreprises s&rsquo;intéressent vraiment à notre profil ! »</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-05603ea elementor-widget elementor-widget-text-editor" data-id="05603ea" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Maxime – Sales Executive chez MoovOne</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-14a8fb0 elementor-reverse-mobile elementor-section-full_width elementor-hidden-tablet elementor-hidden-mobile elementor-section-height-default elementor-section-height-default" data-id="14a8fb0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4a4fe8f" data-id="4a4fe8f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7aa03e4 elementor-widget elementor-widget-image" data-id="7aa03e4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1080" height="1080" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?fit=1080%2C1080&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?w=1080&amp;ssl=1 1080w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="6115" data-permalink="https://shapr.co/fr/recruteur/sans-titre-4/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sans titre (4)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-4.png?fit=1024%2C1024&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-ae6ee73" data-id="ae6ee73" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-89890ab elementor-widget elementor-widget-image" data-id="89890ab" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="39" height="39" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Elements_new_brandguide_quotes-copie-3.png?fit=39%2C39&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" data-attachment-id="4836" data-permalink="https://shapr.co/fr/recruteur/elements_new_brandguide_quotes-copie-4/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Elements_new_brandguide_quotes-copie-3.png?fit=58%2C39&amp;ssl=1" data-orig-size="58,39" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elements_new_brandguide_quotes copie" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Elements_new_brandguide_quotes-copie-3.png?fit=39%2C39&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Elements_new_brandguide_quotes-copie-3.png?fit=39%2C39&amp;ssl=1" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-50d41ae elementor-widget elementor-widget-text-editor" data-id="50d41ae" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>J&rsquo;ai adoré le fait que ce soit les entreprises qui me sollicitent ! Surtout que dans le lot il y avait Qonto, mon coup de coeur »</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-5128d91 elementor-widget elementor-widget-text-editor" data-id="5128d91" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Imane – Business Developper chez Qonto</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2d399c5" data-id="2d399c5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1754a0d elementor-widget elementor-widget-image" data-id="1754a0d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1024" height="1024" src="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?fit=1024%2C1024&amp;ssl=1" class="attachment-large size-large" alt="Sales Executive-startup" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?w=1080&amp;ssl=1 1080w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="6120" data-permalink="https://shapr.co/?attachment_id=6120" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sans titre (5)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2021/01/Sans-titre-5.png?fit=1024%2C1024&amp;ssl=1" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-09221e6" data-id="09221e6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3f4d744 elementor-widget elementor-widget-image" data-id="3f4d744" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="39" height="39" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Elements_new_brandguide_quotes-copie-3.png?fit=39%2C39&amp;ssl=1" class="attachment-large size-large" alt="" loading="lazy" data-attachment-id="4836" data-permalink="https://shapr.co/fr/recruteur/elements_new_brandguide_quotes-copie-4/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Elements_new_brandguide_quotes-copie-3.png?fit=58%2C39&amp;ssl=1" data-orig-size="58,39" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elements_new_brandguide_quotes copie" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Elements_new_brandguide_quotes-copie-3.png?fit=39%2C39&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Elements_new_brandguide_quotes-copie-3.png?fit=39%2C39&amp;ssl=1" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-6499a2a elementor-widget elementor-widget-text-editor" data-id="6499a2a" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>En plus de l&rsquo;approche innovante, on sent que les entreprises s&rsquo;intéressent vraiment à notre profil ! »</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-5adddc0 elementor-widget elementor-widget-text-editor" data-id="5adddc0" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Maxime – Sales Executive chez MoovOne</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-66ca1c6c elementor-section-full_width commentcamarche elementor-section-height-default elementor-section-height-default" data-id="66ca1c6c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6394dc42" data-id="6394dc42" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-35722be1 elementor-widget elementor-widget-heading" data-id="35722be1" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-large">Découvrez les autres services de l'écosystème Shapr</h3>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-16711656 elementor-section-content-top elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="16711656" data-element_type="section">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6d61b254" data-id="6d61b254" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-62af3a4c elementor-widget elementor-widget-image" data-id="62af3a4c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="209" height="209" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_network-blue.png?fit=209%2C209&amp;ssl=1" class="attachment-large size-large" alt="réseau pro-networking-salariés" loading="lazy" srcset="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_network-blue.png?w=209&amp;ssl=1 209w, https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_network-blue.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 209px) 100vw, 209px" data-attachment-id="4931" data-permalink="https://shapr.co/?attachment_id=4931" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_network-blue.png?fit=209%2C210&amp;ssl=1" data-orig-size="209,210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picto_landing_candidats_footer_picto_network blue" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_network-blue.png?fit=209%2C209&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/01/Picto_landing_candidats_footer_picto_network-blue.png?fit=209%2C209&amp;ssl=1" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-5ba8bb4c elementor-widget elementor-widget-image" data-id="5ba8bb4c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://shapr.co/shapr-networking">
							<img src="https://i0.wp.com/shapr.co/wp-content/uploads/elementor/thumbs/LOGO_Shapr_Networking_jan2020_blue_NO_icon-owlx2t6hx2ych5gb799evp8wdwl0tz43823d39er14.png?w=1200&#038;ssl=1" title="LOGO_Shapr_Networking_jan2020_blue_NO_icon" alt="logo-shapr-networking" data-recalc-dims="1" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-153a7566 elementor-widget elementor-widget-text-editor" data-id="153a7566" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><strong>L’app mobile N°1 de networking. <br />2,5M d’utilisateurs (dont 60% aux US).</strong></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6c8a34e8" data-id="6c8a34e8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fae374e elementor-widget elementor-widget-image" data-id="fae374e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="101" height="101" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/10/Picto_services_shapr_picto_target-orange-1-.png?fit=101%2C101&amp;ssl=1" class="attachment-large size-large" alt="strategic-advisor-conseils d&#039;expert-entrepreneurs" loading="lazy" data-attachment-id="5709" data-permalink="https://shapr.co/fr/picto_services_shapr_picto_target-orange-1/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/10/Picto_services_shapr_picto_target-orange-1-.png?fit=101%2C101&amp;ssl=1" data-orig-size="101,101" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picto_services_shapr_picto_target orange 1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/10/Picto_services_shapr_picto_target-orange-1-.png?fit=101%2C101&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/10/Picto_services_shapr_picto_target-orange-1-.png?fit=101%2C101&amp;ssl=1" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-6ff21b9a elementor-widget elementor-widget-image" data-id="6ff21b9a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://shapr.co/shapr-founders">
							<img src="https://i0.wp.com/shapr.co/wp-content/uploads/elementor/thumbs/LOGO_Shapr_Founders_oct2020_orange_NO_icon-owlxhzaq7tpxulf1mbbnmdfpirta24c4z54gx0x0lq.png?w=1200&#038;ssl=1" title="LOGO_Shapr_Founders_oct2020_orange_NO_icon" alt="logo-Hsapr-Founders" data-recalc-dims="1" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-76190bab elementor-widget elementor-widget-text-editor" data-id="76190bab" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><strong>Trouve ton Strategic Advisor parmi </strong><br /><strong>280 des meilleurs entrepreneurs tech.</strong></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1093cae0" data-id="1093cae0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-69cd2fec elementor-widget elementor-widget-image" data-id="69cd2fec" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="101" height="101" src="https://i0.wp.com/shapr.co/wp-content/uploads/2020/10/Picto_landing_candidats_footer_picto_seed-blue-1.png?fit=101%2C101&amp;ssl=1" class="attachment-large size-large" alt="fonds-seed-startup" loading="lazy" data-attachment-id="5704" data-permalink="https://shapr.co/fr/picto_landing_candidats_footer_picto_seed-blue-1/" data-orig-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/10/Picto_landing_candidats_footer_picto_seed-blue-1.png?fit=101%2C101&amp;ssl=1" data-orig-size="101,101" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Picto_landing_candidats_footer_picto_seed blue 1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/10/Picto_landing_candidats_footer_picto_seed-blue-1.png?fit=101%2C101&amp;ssl=1" data-large-file="https://i0.wp.com/shapr.co/wp-content/uploads/2020/10/Picto_landing_candidats_footer_picto_seed-blue-1.png?fit=101%2C101&amp;ssl=1" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-72f225e4 elementor-widget elementor-widget-image" data-id="72f225e4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://shapr.co/shapr-ventures">
							<img src="https://i0.wp.com/shapr.co/wp-content/uploads/elementor/thumbs/LOGO_Shapr_Ventures_oct2020_blue_NO_icon-owlx3zh8gmk8zlqvc9jmhwkn48sjgcs0dvg7opo18u.png?w=1200&#038;ssl=1" title="LOGO_Shapr_Ventures_oct2020_blue_NO_icon" alt="Logo-Shapr-Ventures" data-recalc-dims="1" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-578093ca elementor-widget elementor-widget-text-editor" data-id="578093ca" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><strong>Le fonds de Seed monté par une startup. </strong><br /><strong>Des tickets de 0,3 à 1M€.</strong></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-6b152ff6 elementor-section-content-middle elementor-section-full_width elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="6b152ff6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-17121788" data-id="17121788" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d03cf0a elementor-mobile-align-center elementor-align-center elementor-widget elementor-widget-button" data-id="d03cf0a" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shapr.co/shapr-networking" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Je networke</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-506802f6" data-id="506802f6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-68da0355 elementor-mobile-align-center elementor-align-center elementor-widget elementor-widget-button" data-id="68da0355" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shapr.co/shapr-founders" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Je cherche un advisor</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-3a4e4203" data-id="3a4e4203" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-405a9b35 elementor-mobile-align-center elementor-align-center elementor-widget elementor-widget-button" data-id="405a9b35" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shapr.co/shapr-ventures" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Je lève des fonds</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-01c9be2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="01c9be2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-40f8529" data-id="40f8529" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-46d1ac0 elementor-widget elementor-widget-text-editor" data-id="46d1ac0" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>© Shapr 2022 &#8211; <a href="https://shapr.co/politique-de-confidentialite-shapr-talent/">Politique de confidentialité</a> &#8211; <a href="https://drive.google.com/file/d/1vQfcPn66jJUEOxJm65AxT-oAhyqDwgqP/view" target="_blank" rel="noopener">CGS</a> &#8211; <a href="https://shapr.co/mentions-legales/">Mentions légales</a></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-75b0084 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="75b0084" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c5dbe31" data-id="c5dbe31" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9d03366 elementor-widget elementor-widget-spacer" data-id="9d03366" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cb63ea5 elementor-widget elementor-widget-spacer" data-id="cb63ea5" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6d3bdca elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6d3bdca" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fc927cc" data-id="fc927cc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dc90035 elementor-widget elementor-widget-spacer" data-id="dc90035" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		
</div><!--! end of #inner-body -->

    <div class="aux-hidden-blocks">

        <section id="offmenu" class="aux-offcanvas-menu aux-pin-left" >
            <div class="aux-panel-close">
                <div class="aux-close aux-cross-symbol aux-thick-medium"></div>
            </div>
            <div class="offcanvas-header">
            </div>
            <div class="offcanvas-content">
            </div>
            <div class="offcanvas-footer">
            </div>
        </section>
        <!-- offcanvas section -->

        <section id="offcart" class="aux-offcanvas-menu aux-offcanvas-cart aux-pin-left" >
            <div class="aux-panel-close">
                <div class="aux-close aux-cross-symbol aux-thick-medium"></div>
            </div>
            <div class="offcanvas-header">
                Shopping Basket            </div>
            <div class="aux-cart-wrapper aux-elegant-cart aux-offcart-content">
            </div>
        </section>
        <!-- cartcanvas section -->

                <section id="fs-menu-search" class="aux-fs-popup  aux-fs-menu-layout-center aux-indicator">
            <div class="aux-panel-close">
                <div class="aux-close aux-cross-symbol aux-thick-medium"></div>
            </div>
            <div class="aux-fs-menu">
                        </div>
            <div class="aux-fs-search">
                <div  class="aux-search-section ">
                <div  class="aux-search-form ">
            <form action="https://shapr.co/fr/bienvenue-sur-shapr/" method="get" >
                            <input type="text" class="aux-search-field"  placeholder="Type here.." name="s" />
                                                    <input type="submit" class="aux-black aux-search-submit aux-uppercase" value="Search" >
                        </form>
        </div><!-- end searchform -->
        </div>

            </div>
        </section>
        <!-- fullscreen search and menu -->

        <section id="fs-search" class="aux-fs-popup aux-search-overlay ">
            <div class="aux-panel-close">
                <div class="aux-close aux-cross-symbol aux-thick-medium"></div>
            </div>
            <div class="aux-search-field">
                <div  class="aux-search-section aux-404-search">
                <div  class="aux-search-form aux-iconic-search">
            <form action="https://shapr.co/fr/bienvenue-sur-shapr/" method="get" >
                            <input type="text" class="aux-search-field"  placeholder="Search..." name="s" />
                                                    <div class="aux-submit-icon-container auxicon-search-4 ">
                    <input type="submit" class="aux-iconic-search-submit" value="Search" >
                </div>
                        </form>
        </div><!-- end searchform -->
        </div>

            </div>
        </section>
        <!-- fullscreen search-->

        <div class="aux-scroll-top"></div>

    </div>

    <div class="aux-goto-top-btn aux-align-btn-right" data-animate-scroll="1"><div class="aux-hover-slide aux-arrow-nav aux-round aux-outline">    <span class="aux-overlay"></span>    <span class="aux-svg-arrow aux-h-small-up"></span>    <span class="aux-hover-arrow aux-svg-arrow aux-h-small-up aux-white"></span></div></div>
<!-- outputs by wp_footer -->
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202230'></script>
<link rel='stylesheet' id='e-animations-css'  href='https://shapr.co/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://shapr.co/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/shapr.co\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shapr.co/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://shapr.co/wp-content/plugins/devvn-image-hotspot/frontend/js/jquery.powertip.min.js?ver=1.2.0' id='powertip-js'></script>
<script type='text/javascript' src='https://shapr.co/wp-content/plugins/devvn-image-hotspot/frontend/js/maps_points.js?ver=1.2.2' id='maps-points-js'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"page","leadinPluginVersion":"8.15.76"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.hs-scripts.com/5479158.js?integration=WordPress&#038;ver=8.15.76' async defer id='hs-script-loader'></script>
<script type='text/javascript' src='https://shapr.co/wp-content/plugins/material-design-for-contact-form-7/public/../assets/js/lib/autosize.min.js?ver=1.0' id='autosize-js'></script>
<script type='text/javascript' src='https://shapr.co/wp-content/plugins/material-design-for-contact-form-7/public/../assets/js/cf7-material-design-bundle.js?ver=2.6.4' id='cf7-material-design-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://shapr.co/wp-content/themes/phlox/js/plugins.min.js?ver=2.4.8' id='auxin-plugins-js'></script>
<script type='text/javascript' src='https://shapr.co/wp-content/themes/phlox/js/scripts.min.js?ver=2.4.8' id='auxin-scripts-js'></script>
<script type='text/javascript' src='https://shapr.co/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://shapr.co/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://shapr.co/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://shapr.co/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://shapr.co/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.4' id='share-link-js'></script>
<script type='text/javascript' src='https://shapr.co/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.4","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/shapr.co\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":18025,"title":"Job%20startup%20%7C%20Shapr%20Talent%20I%20Obtiens%205%20%C3%A0%2010%20entretiens%20en%2048h","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/shapr.co\/wp-content\/uploads\/2022\/06\/Grille-salaire-Sales-Growth-en-startup-3-2.png?fit=1024%2C1024&ssl=1"}};
</script>
<script type='text/javascript' src='https://shapr.co/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://shapr.co/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.4' id='preloaded-modules-js'></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>
<script src='https://stats.wp.com/e-202230.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2-beta',blog:'152301050',post:'18025',tz:'0',srv:'shapr.co',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '152301050', '18025' ]);
</script>
<!-- end wp_footer -->
</body>
</html>
